Registrieren    Anmelden    Forum    Suche    FAQ

Foren-Übersicht » Modellbau / Technik allgemein » Analog




 Seite 1 von 1 [ 2 Beiträge ] 



Autor Nachricht
 Betreff des Beitrags: Ice Umbau
 Beitrag Verfasst: Donnerstag 22. November 2018, 09:28 
Offline
Forumsgast

Registriert: Donnerstag 22. November 2018, 09:12
Beiträge: 2
Hallo.
Mein Junior will unbedingt auf meiner alten Märklin Eisenbahn H0
Einen ICE fahren... Hab mir einen Analogen von Piko gekauft...
Wusste nicht das das Probleme gibt.
Schleifer ist nachgerüstet und Licht funktioniert. Nur der Motor
brummt. Wer kann mir helfen. Vielen Dank. Daniel


Nach oben   
 Betreff des Beitrags: Re: Ice Umbau
 Beitrag Verfasst: Donnerstag 22. November 2018, 10:04 
Offline
Forumane
Benutzeravatar

Registriert: Freitag 2. Februar 2007, 01:47
Beiträge: 4258
Wohnort: Rhein-Sieg-Kreis
Moin!
Daniel1977 hat geschrieben:
Nur der Motor brummt.
Decoder eingebaut? Falls nicht, muss der ICE mit Gleichstrom betrieben werden.
Die Radsätze könnten Probleme auf Weichen verursachen.

Man kann den ICE bei Piko auch in einer Mittelleiterversion kaufen - mit Schleifer, mit Decoder, mit den richtigen Radsätzen. Vielleicht lohnt es sich noch, den vorhandenen ICE zurückzubauen und zu verkaufen und eine Mittelleiterversion zu kaufen.

_________________
████████   Gruß aus NRW
████████   Thomas
████████   Multi-MISTler: 1. Siegburg (RSK) - 2. Köln rrh. - 3. Rheinbreitbach


Nach oben   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 
 Seite 1 von 1 [ 2 Beiträge ] 




Foren-Übersicht » Modellbau / Technik allgemein » Analog


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

 
 

 
Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach: