Registrieren    Anmelden    Forum    Suche    FAQ

Foren-Übersicht » Modellbau / Technik allgemein » Analog




 Seite 2 von 2 [ 24 Beiträge ] Gehe zu Seite Vorherige  1, 2



Autor Nachricht
 Betreff des Beitrags: Re: Schlusslicht ohne Schleifer
 Beitrag Verfasst: Dienstag 10. März 2009, 16:08 
Offline
Troll, don´t feed me!

Registriert: Dienstag 9. Januar 2007, 18:57
Beiträge: 773
Wohnort: Cincinnati - Ohio - USA
HahNullMuehr hat geschrieben:
eine 3V-Knopfzelle

.. mal eine kurze Frage ..
wie lange liefert die denn Strom ?


Nach oben   
 Betreff des Beitrags:
 Beitrag Verfasst: Dienstag 10. März 2009, 17:58 
Offline
Forumane
Benutzeravatar

Registriert: Samstag 19. Juni 2004, 23:32
Beiträge: 2597
Wohnort: Flensburg
Moin,

so, nachdem ich mir in der Bücherei das Buch (Erich Preuß: "Reise ins Verderben") noch mal angeschaut hatte, weiß ich es nun genauer:

Am 05.12.1991 für der Güterzug ICG 55926 auf der Strecke Hagen-Siegen, als es zum Druckabfall in der Hauptluftleitung kam. Er hielt an, verständigte den Fahrdienstleiter und schaute sich den Zug an. zwischen zwei Waggons stellte er eine Undichtigkeit eines Luftschlauches fest. Nachdem der Schaden behoben wurde, fuhr er weiter.
Um 03:43 Uhr durchfuhr er Plettenberg, zwei Minuten später kam es zur erneuten Zwangsbremsung wegen eines Druckabfalls. Der Lokführer dachte, daß es sich um die selbe Ursache handelte, stellte aber fest, daß am Zugschluß die Kupplung und Bremskupplung mit geöffnetem Absperrventil herunterhing.
Der Sachverständige vor Gericht sagte aus, daß ihm klar sein mußte, daß eine Zugtrennung vorlag:
- Der Bremskupplungschlauch hing herunter.
- Das Luftabsperrventil war geöffnet.
- Dieses Ventil (belgischer Wagen) besaß eine Sperrklinke, die verhindert, daß sich das Ventil ungewollt öffnet.
- Die Schraubenkupplung hing herunter.
- Das Zuschlußsignal fehlte.
- Die Wagennummer des letzten Waggons entsprach nicht der auf der Wagenliste.
- Er war nur 257 Meter bis zum ÄZugschluß gegangen gegenüber 358 Meter bei der ersten Störung.
Der Lokführer erkannte nur die ersten beiden Punkte, sah sich nicht um und dachte auch nicht nach.
Alles eigentlich nicht weiter schlimm, denn die Strecke ist mit Achszählern ausgerüstet. Der stellte jetzt natürlich eine Differenz fest und sorgte für eine Rotausleuchtung. Es standen ja noch neun Waggons dort...
Der Fahrdinstleiter hielt es für eine Störung. Er verlangte von vorgelegenem Fahrdienstleiter eine Räumungsprüfung. Dieser meldete ihm nun, dass ICG 55926 durchgefahren ist, da er meinte, daß er das Zugschlußsignal gesehen hatte (was wohl in Wirklichkeit nur ein Farbfleck nach einer Ausbesserung war).
Der Fdl in Plettenberg ging nun tatsächlich von einer Störung aus und betätigte die Grundstelltaste der Achszähleranlage. Die Rotausleuchtung verschwand, der nachfolgende Zug Sgk 042 erhielt grünes Licht und fuhr los.
Um 04:05 Uhr tauchte nach/in einer Kurve der Rest vom vorausgefahrenem Zug vor ihm im Scheinwerferlicht auf. Für die sofort eingeleitete Schnellbremsung reichte es jedoch nicht (100 Meter Abstand zum Waggon <-> 600 Meter Bremsweg).
Ein Anwohner hörte wohl den Unfall und alarmierte die Feuerwehr. Bei ihrem Eintreffen hörten sie wohl die Schreie des eingeklemmten Lokführers, konnten wegen der beschädigten Oberleitung jedoch nicht mit der Bergung beginnen. Es dauerte ziemlich lange, bis diese endlich geerdet war. Um 07:00 Uhr war der Lokführer endlich geborgen worden, starb aber dann um 09:40 im Krankenhaus.
Seit diesem Unfall ist es wohl Pflicht, zwei Zugschlußsignale am Zugende zu haben.
Ursache für die Zugtrennung war wohl eine nicht eingehängte Kupplung, die während der Fahrt hin- und herschlenkerte und dabei die eigentliche (etwas zu lockere?) Kupplung trennte und die Bremsschlauchkupplung wohl auch. Es stand da jedenfalls nichts von einem abgerissenen Schlauch.
Googel findet zu diesem Unfall aber nicht viel:
http://www.plettenberg-lexikon.de/a-z/z.htm
http://drehscheibe-online.ist-im-web.de ... 32,1158865

Gruß
Kai

_________________
--
http://www.fehmarnbahn.privat.t-online.de


Nach oben   
 Betreff des Beitrags: Re: Schlusslicht ohne Schleifer
 Beitrag Verfasst: Dienstag 10. März 2009, 21:18 
Offline
Forumane
Benutzeravatar

Registriert: Samstag 10. Januar 2004, 01:14
Beiträge: 1787
Wohnort: Am Harz...
Lokomopfeife hat geschrieben:
HahNullMuehr hat geschrieben:
eine 3V-Knopfzelle

.. mal eine kurze Frage ..
wie lange liefert die denn Strom ?

Je nach Zelle und LED-Strom bis zu ein paar Tagen...ich würde einen kleinen Akku verbauen.


Nach oben   
 Betreff des Beitrags:
 Beitrag Verfasst: Dienstag 10. März 2009, 21:47 
Offline
Forumane
Benutzeravatar

Registriert: Dienstag 20. Januar 2009, 14:28
Beiträge: 6549
Wohnort: Rösrath, Δ 435 km
Stimmt. Wir haben mal vergessen, nach Betriebsschluss abzuschalten, und nach drei Tagen war immer noch "Rotes Licht". Und dabei war die Knofzelle nicht mal neu gewesen.
Im Ernst: die Nummer mit der Wäscheklammer war ein Schnellschuß, ich war selber verblüfft, wie gut das im Dustern aussieht. Das mit dem Akku werd ich aufgreifen. Ich Frag Dich, Marsupilami, dann nochmal , wie man am besten eine Ladebuchse mit dem geeigneten Ladegerät für wie lange verbinden muss. Danke vorerst.

_________________
Micha W. Muehr, Rösrath
Meine Bastelstunde gibt es auch auf YouTube.
Ich mach es lieber am Anfang exakt - und schluder später ein bisschen. Wenn ich schlampig anfange, krieg ich es am Ende nicht wieder genau.


Nach oben   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 
 Seite 2 von 2 [ 24 Beiträge ] Gehe zu Seite Vorherige  1, 2




Foren-Übersicht » Modellbau / Technik allgemein » Analog


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

 
 

 
Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach: