Registrieren    Anmelden    Forum    Suche    FAQ

Foren-Übersicht » Miniatur Wunderland Hamburg » Car-System & RC Modellbau




 Seite 1 von 1 [ 15 Beiträge ] 



Autor Nachricht
 Betreff des Beitrags: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Donnerstag 6. Februar 2014, 23:24 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Neulich hatte ich ein video auf You Tube gesehen, wo ein ZT300 ZMF Mehrwegefahrzeug in H0 und TT zu sehen war und das hat mich so fasziniert, dass ich beschloss, auch eins zu bauen.
Dann will ich mal ein klein wenig davon zeigen...

Die "Quelle allen Übels" für diese aktuelle Bastelaktion ist hier zu finden.

Da man im TT-Board schon gedanklich an dem Fahrzeug werkelt und ich durch dieses Video vollends infiziert wurde, kam es wieder einmal, wie es kommen musste.

Ich habe es schon wieder getan ... und eine neue Baustelle eröffnet. (wo ich doch sooo viele alte fertig zu machen habe/hätte... :wink: )

Das Fahrzeug ansich, also als reines Standmodell, schaut ja schon recht interessant aus, aber als fahrendes Vehikel auf den Gleisen macht es natürlich eine viel bessere Figur.
Nun, so mit Geisterwagen zum schieben, das geht zwar auch recht gut, aber das kann es ja für den anspruchsvollen Konschtrugtör nicht sein, oder? :elch:

Wie sagt man doch gleich...?
"Einem Konschtrugtöör ist nix zu schwör"... :wink:

Wer nix wagt, der nix gewinnt und so habe ich einfach mal angefangen und ein schon vorhandenes Getriebe dem Fahrwerk des Treckers angepasst. (obwohl hier maltretiert wohl der bessere Ausdruck wäre :wink: )
(Bild 1- Getriebe Urzustand, Bild 2,3 und 4 - passend zurechtgefrokeltes Getriebe)
Bei der Aktion musste ich auch wieder einmal leidlich feststellen :shock: , dass direkter und intensiver Kontakt der Finger mit einem sich im Eingriff befindlichem Laubsägeblatt der Unversehrtheit der Finger nicht unbedingt zuträglich ist :? Kurzum, es wurde natürlich auch die gesamte Länge des Sägeblattes effektiv ausgenutzt und der Schnittversuch war für besagte Säge sehr erfolgreich :mrgreen:
Es floss kurz einmal recht viel Blut und da half auch der "gute alte Sekundenkleberverband" nix... es musste was ordentliches draufgekleistert werden, um weitermachen zu können.
Naja, es hilft ja alles Jammern nix, es geht auch so weiter. (wenn auch, durch den Pflasterverband stark in der Feinmotorik eingeschränkt)
Nach auswaschen der Säge-bzw. Feilspäne aus dem Getriebekasten wurde erst einmal ein Funktionsstest durchgeführt und der mit gewünschtem Erfolg beendet. Das angesteckte Treckerrad drehte entsprechend langsam, was umgerechnet einer Gewschwindigkeit von ca. 20 km/h entsprach.
Das sollte für das Fahrzeug entsprechend langsam genug sein.
Der Vorderteil des Fahrwerkes enstammt einem durch etwas unachtsame Bearbeitung an/auf anderer (Bau-)Stelle etwas zerbröseltem Metallabgusses des Treckerfahrwerkes und wurde so doch noch einer sinnvollen Verwendung zugeführt. (Bild 5)
Der Teil lag ja nicht umsonst so lange in der gut sortierten Bastelkiste herum :wink:
Mein Dank geht hier noch einmal an Herrn Gabor von der Firma Gabor Modelle für die Unterstützung beim Abguss der Fahrwerksteile.
Nach provisorischem Anschluss eines Akkus zur Spannungsversorgung wurde auch sogleich versucht, die Bedenken, das Fahrzeug würde zu leicht für seinen Bestimmungszweck sein, aus dem Weg zuräumen und einen mit div. schweren Bleistücken und mehreren Motoren beladenen 4 achs. Güterwagen auf einem Stück Testgleis zu bewegen.
Und dies machte das Treckerteilchen wider Erwarten im Schiebebetrieb schon mal sehr gut.
Da ja als Anbauteile noch div. metallerne Materialien verbaut werden, wird das ganze Fahrwerk ja noch etwas schwerer werden, was später der Traktion auf den Gleisen nur dienlich sein kann.
Anbauteile sind zunächst die Schienenfahrgestelle, die zunächst erst einmal als das hintere gefertigt und motiert wurden.
Die Schienenradscheiben entsammen Vor- und Nachläuferrädern einer alten Spur Z Lok und wurden ihrer Plastikinnereien entledigt.
Diese wurden dann durch kleine 4mm Kugellager ersetzt, um zu gewährleisten, dass Schleifer o.ä. zur Spannungsabnahme nicht benötigt werden. Die Kombination von Kugellager und Radscheibe, aufgezogen bzw. montiert an den Aufhängungen der Schienenfahrwerke fungieren quasi als Stromabnehmer und Schleifer in einem. Nur eben ohne bzw. mit gaaanz wenig mechanischen Hemmungswiderstand der erforderlichen leichgängigen Bewegung der durch geteilte Achsen gegeneinander isolierten Radscheiben und als eigentliche Verbindung zur Stromabnahme eingesetzten metallischen Achsbolzen in den Lagern. (Bild 6 )
Das hintere Schienenlaufwerk wurde auch testweise schon einmal am Heck des Traktors montiert (Bild 7) und die Drähte der Spannungsabnahme gleich mit kleinen Rohrhülsen als die notwendigen Hydraulikzylinder getarnt. (brauchen halt später nur noch bissel Farbe)
Das ganze Machwerk schaut auch schon recht gut aus und wenn ich in nächster Zeit mal wieder freie Spitzen habe, dann gehts weiter mit dem Bau...

Edit:
Zum Bau wurden übrigens bisher, wie vielleicht zu vermuten wäre, keine besonderen Werkzeuge, außer Laubsäge, Dremel bzw. Proxxon, div. Schlüsselfeilen, Lötkolben, Stiftenklöbchen und div. kleinere Bohrer benötigt...
(wird fortgesetzt)


Dateianhänge:
k-DSC02540.JPG
k-DSC02540.JPG [ 49.9 KiB | 1292-mal betrachtet ]
k-DSC01796.JPG
k-DSC01796.JPG [ 73.82 KiB | 1292-mal betrachtet ]
k-DSC01799.JPG
k-DSC01799.JPG [ 79.12 KiB | 1292-mal betrachtet ]
k-DSC01800.JPG
k-DSC01800.JPG [ 72.93 KiB | 1292-mal betrachtet ]
k-DSC01813.JPG
k-DSC01813.JPG [ 60.29 KiB | 1292-mal betrachtet ]
k-DSC01820.JPG
k-DSC01820.JPG [ 69.67 KiB | 1292-mal betrachtet ]
k-DSC01824.JPG
k-DSC01824.JPG [ 64.53 KiB | 1292-mal betrachtet ]

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Zuletzt geändert von TT-Toni am Donnerstag 6. Februar 2014, 23:57, insgesamt 4-mal geändert.
Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Donnerstag 6. Februar 2014, 23:30 
Offline
Forumane
Benutzeravatar

Registriert: Sonntag 16. Januar 2011, 14:56
Beiträge: 498
Wohnort: bei mir zu Hause
Daumen hoch, Toni (meine habe ich noch :mrgreen: )
Bin gespannt wie es wieter geht.

Übrigens, unter Werkzeug was benötigt wird fehlt noch Verbandsmaterial :elch:

_________________
Grüße aus Hilden
Torsten


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Donnerstag 6. Februar 2014, 23:39 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
TorstenF hat geschrieben:
.
Übrigens, unter Werkzeug was benötigt wird fehlt noch Verbandsmaterial :elch:

Naja, für kleinere Schittverletzungen ist ja der Sekundenkleber als "Verbandsmaterial" recht gut geeignet :D
Den Schitt etwas "ausbluten lassen", damit eventuell eingedrungener Dreck ausgespült wird, dann fest zusammendrücken und obenauf einen winzigen Tropfen Kleber. das hält zumindest ca. 1-2 Tage und bis dahin ist der Schnitt so weit verheilt, dass er ohne weitere Hilfmittel weiter ordentlich zusammenwachsen kann.
(lasst das nur keinen Medizinmann hören :wink: , aber die kleinen Verbandsklebetapes werden ja auch mit einer Art Sekundenkleber festgepappt :wink: )
Hat bei mir bisher immer recht gut funktioniert und alle Finger sind auch immer wieder ordentlich verheilt...

Für den Digitalbetrieb des Traktors habe ich übrigens einen DCX76z Decoder von Tran vorgesehen, der misst nur ca. 7x7mm und ist nur 1,7mm dick. passt also auch spielend in den Trecker hinein.
Die Spanung für den Motor muss dann durch entsprechnde CV Einstellungen und eventuell in die Motorleitung einzuschleifende Zehnerdioden(die dann getarnt als Luftkessel und außenbords am Fahrgestell befestigt) bereitgestellt werden.
Da bin ich gerade mit einem Reservemotor am testen, damit mir der im Getriebe verbaute Motor kein "Rauchbit" setzt :wink:
Bisher klappte das auch recht gut und so zur Probe hat der Trecker, wie oben erwähnt, im Schiebebetrieb (da allerdings nur mit angelötetem Akku) auch schon einen mit div. Bleistücken und anderen schwereren Materialien beladenen 4achs. Güterwagen odentlich bewegt.
Die Chancen stehen also nicht so schlecht, dass am Ende das Ergebnis befriedigend ausfallen wird.
Mehr als einen Wagen glaube ich, durfte man damit sowieso nicht ziehen.
Die aufregendste Sache wird sicher die Konstruktion der ganzen Beleuchtungseinrichtungen für den Bahnbetrieb, da muss noch ganz schön was verkabelt werden.

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Zuletzt geändert von TT-Toni am Dienstag 11. Februar 2014, 00:54, insgesamt 1-mal geändert.

Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Freitag 7. Februar 2014, 12:00 
Offline
MiWuLa Mitarbeiter
Benutzeravatar

Registriert: Dienstag 19. Oktober 2004, 08:51
Beiträge: 2430
Wohnort: Elmshorn
Lieber Konschtrugtöör, hast du da nicht etwas vergessen? Das ist ja gar kein MEHRwegefahrzeug :clown:
Schönen Gruß
Maik

_________________
Die blaue Schrift sind Links zum draufklicken


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Freitag 7. Februar 2014, 13:49 
Offline
103er-Killer
Benutzeravatar

Registriert: Sonntag 1. Januar 2006, 01:46
Beiträge: 4323
Wohnort: Hotel unter den Sternen
Moin,
fröhliches Hoppeln über die Gleise mit den Stollenreifen sage ich nur.
Die Herren von LST werden sich freuen, die ganzen verbogenen Indusi´s wieder zu richten. :wink:

MFG
Thomas

_________________
1. BR 103 Killer im Forum
Teilnehmer am 5. Geb. und 10. Geb. MiWuLa, :mfm: 4.,5.,6.,7.,


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Freitag 7. Februar 2014, 16:31 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Hallo "Baggerfahrer"
Naja, Du musst es ja wissen mit dem Hoppeln :wink: :wink: :wink:
Also bei dem Trecker, da hoppelt rein gar nix, weil genau die Mitte des V-Profiles auf der Schienenoberkannte aufliegt und dort ist zwischen den Stollen auch keine Lücke.
Wenn ich es nicht schon getestet hätte, dann würde ich das Modell ja nicht bauen :wink:
Das passt von der Spurbreite her zufällig optimal und es läuft auch recht ruhig...

Maik, ich weiß schon, dass da die Straßen taugliche Steuerung fehlt :wink:
Glaub mir, eine RC- oder wenigstens Car System Steuerung hätte ich nur all zu gern eingebaut, aber da ist beim besten Willen kein Platz mehr für :wink:

Und der Rest vom Schienenfahrwerk, also vorn(solltest Du den meinen), der ist schon in Arbeit... dauert nur noch etwas...
Und... wenn alles schiefgehen sollte, dann wird es zum "Mehrweg"-Fahrzeug und wird für weitere Bastelvorhaben recyclet :wink:

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Zuletzt geändert von TT-Toni am Sonntag 9. Februar 2014, 02:17, insgesamt 1-mal geändert.

Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Samstag 8. Februar 2014, 10:15 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
TorstenF hat geschrieben:
Bin gespannt wie es wieter geht.


Ja, was soll ich sagen? Vorerst erst einmal gar nicht :cry:
TT-Toni hat geschrieben:
Und... wenn alles schiefgehen sollte, dann wird es zum "Mehrweg"-Fahrzeug und wird für weitere Bastelvorhaben recyclet :wink:

Das hätte ich wohl lieber nicht erwähnen sollen :mrgreen:

Leider begab es sich auch, dass ich heute erst einmal den Decoder gehimmelt habe. :(
Der Testaufbau lag neben meinem Arbeitsplatz auf der Ablage und stand noch unter Spannung bzw. war noch mit einem anderem Motor zu Testzwecken am arbeiten.
Auf besagtem Arbeitsplatz wollte ich eine etwas versiffte Leiterplatte von ihrer Patina befreien und während ich da so mit der Proxxon und einer eingespannten Drahtbürste agierte, da ist es passiert. :shock:
Es flog so ein klitzekleines Drähtchen der Bürste davon und landete, schön in Blickrichtung und Sichtweite, drüben auf dem Tisch/der Ablage und dort nat. genau auf dem Decoder, der noch zusammen mit dem Motor am werkeln war.
Eigentlich lag der ja weit genug weg (ca. 1-1,5m entfernt)... dachte ich zumindest :wink:
Ja und das plötzliche, aber recht deutlich zu vernehmende "Puff" mit entsprechender "Lichterscheinung" in Form eines Blitzes nebst Rauchwölkchen lies mich da zunächst erst einmal seeeehr tief Luft holen, denn nat. hat das vermaledeite Stück Draht da auf der Platine des Decoders etwas kurzgeschlossen und ein Bauteil zerlegt :skull: :burn:
Wie ich durch vergleichen mit anderen Bildern von so einem Decoder meine, ist es ein nur Kondensator, nur welchen Wert der hat, das weiß der Fuchs.
Es ist heute wohl nicht so mein Tag und ich hab den ganzen Krempel erst mal weggepackt.

Vielleicht hat ja einer Kenntnis von, was das für ein Kondensator ist...
Hab mal auf einem Bild das Teil gekennzeichnet.
Da der Kondensator (?) direkt am Rand der Platine liegt, kann ich den gegebebenfalls sogar selber noch austauschen...
Das hoffe ich zumindest :wink: denn det kostet ja och, wa... wenn es ein neuer Decoder werden müsste.


Dateianhänge:
dcx76z-defekt-gekennzeichnet.JPG
dcx76z-defekt-gekennzeichnet.JPG [ 19.56 KiB | 1250-mal betrachtet ]

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!
Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Sonntag 9. Februar 2014, 01:59 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Also leider ist der Decoder irreparabel beschädigt.:(
Der Kondensator befand sich in der Spannungsversorgung/Spannungsstabilisierung für den Prozessor und durch das Versagen des Kondensators und einer daneben verbauten und auch zur Spannungsstabilisierung benötigten Zehnerdiode ist auch der Prozessor hinüber :skull: und der Decoder nur noch Schrott bzw. als Platzhalter oder Muster für weitere Bauprojekte zu verwenden.
Aber... das wäre ja zu schön und einfach, wenn das schon alles gewesen sein sollte. :mrgreen:
"Herr Murphy" hielt noch eine weitere, recht unangenehme Überraschung für mich bereit.
Beim verlegen der Motoranschlusskabel durch den Fahrgestellboden hindurch war eines der beiden Anschlusskabel der Meinung, es müsse mal eben abbrechen.
Dies tat es natürlich direkt da, wo es aus dem Motor herauskam und war auch leider nicht wieder dort zu befestigen, dass es die Spannung in den Motor hätte leiten können.
Nagut dachte ich, ich habe ja noch 3 weitere solcher Motörchen und kann den defekten Motor einfach austauschen.
Nein, so einfach sollte ich es mir nicht machen können, denn der Motor war ein ganz klein wenig dicker als der Motor, der im Getriebe verbaut war.
Es handelte sich zwar nur um ca. 1/10 mm, was da zuviel war, aber es war eben zu viel und der Ersatzmotor passte nicht in die Halterung hinein :x
Jo, was nun :?:
Die einfachste Möglichkeit, die Halterung aufbohren schied aus, weil ich das Getriebe zu dem Zweck hätte nicht ordentlich spannen können, um die Bohrung auch ordentlcih zentriert aufarbeiten zu können.
Als gelernter Werkzeugmacher findet man aber auch dafür eine Lösung :idea: und ich habe mir mal eben profisorisch eine kleine Rundschleifeinrichtung zusammengefrokelt.
In einem Antrieb war nun der Motor am Ende mit den Anschlusskabeln ganz kurz gespannt und ein einem weiteren, gegenläufig drehenden Antrieb war eine kleine Diamantschleifscheibe von Proxxon oder Dremel eingespannt.
So habe ich zunächst erst einmal den Durchmesser des Motores auf die nötigen 4,0mm verringern können und nach etwas konischem aufreiben der Motorhalterung am "Eingang"(das Ende mit den Anschlusskabeln wurde ja nicht ganz mit heruntergeschliffen und war noch etwas zu dick) und polieren des Motorgehäuses mit feinstem Naßschleifpapier sitzt nun der Motor auch wieder recht stramm in der Halterung und das Getriebe läuft wieder ordentlich.
Eintönig oder gar langweilig wird es jedenfalls bei diesem Projekt hier nicht :wink:
Wenn der neue Decoder beschafft ist und ich den unbeschadet verbaut habe, dann gibt es auch wieder neue Bilder zu sehen... (das dauert nur etwas, weil momentan das Hobbybudget nicht mehr ganz so üppig aufgestellt ist :wink: )
Es gibt ja noch genug zu tun. Die Beleuchtungseinrichtungen, zusätzliche Trittbretter für das Rangierpersonal und noch div. andere Anbauten sind noch zu fertigen und zu montieren, da bleibt also noch genug zu berichten.

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Zuletzt geändert von TT-Toni am Dienstag 11. Februar 2014, 01:04, insgesamt 3-mal geändert.

Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Montag 10. Februar 2014, 09:04 
Offline
Forumane
Benutzeravatar

Registriert: Sonntag 16. Januar 2011, 14:56
Beiträge: 498
Wohnort: bei mir zu Hause
Mensch Toni, das sind wirklich äußerst negative Nachrichten.

So wie es aussieht wehrt sich der Traktor mit Händen und Füßen (oder besser gesagt mit defekten Decoder und abgerissenden Kabeln) gegen seinen Zusammenbau.

Ich hoffe nur das da nicht noch weiters passiert.

_________________
Grüße aus Hilden
Torsten


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Montag 10. Februar 2014, 23:54 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Naja, sonst wäre es doch viel zu einfach, wenn da nicht ab und an etwas nicht gleich so läuft, wie man es sich vorstellt.
Bausatz kann doch jeder :wink:
Wird schon fertig werden.
Heute habe ich mal für die Motorzuleitungen die Zehnerdioden, die als Luftkessel getarnt werden sollen, bedrahtet und nachdem das Getriebe nebst neuem Motor mit dem Vorderteil verbunden war, sind die auch gleich am Fahrgestell, beidseitig unter den Einstiegen für den Fahrer, montiert worden.
Da aber das Hobby-Budget durch eine ungeplant bzw. unerwartet schnelle Lieferung einiger recht "unbilliger" :wink: Kleinserienprodukte erst einmal gänzlich aufgebraucht ist, wird das mit dem neuen Decoder wohl bis März warten müssen.
Wie sagt man doch gleich...?
Was lange gärt, schmeckt gut... :wink: und eigentlich (wobei das ja ein ganz "schlimmes Wort" ist :wink: ) sollte ab jetzt nichts mehr schiefgehen.
Es sind ja "nur" noch die Beleuchtungen, die etwas anspruchsvoller sind, die ganzen Anbauteile, wie Handläufe, Griffstangen usw. sind ja relativ easy zu bauen.
Obwohl, bei einigen anderen Illuminationsversuchen hatte ich ja auch schon mal den Zonk wegen ungeplanter und sehr kurzzeitiger "Flutlichterscheinungen" durch unachtsames Verkabeln. Hernach war es recht finster und nahezu alle Beleuchtungseinrichtungen mussten neu angefertigt werden, weil ich Trottel vergessen hatte, dass ich mit ca. 3-4V getestet hatte und die Modelle aber später mit ca. 12-15V betrieben wurden... Und da macht es sich nicht unbedingt gut, wenn man die Vorwiderstände von LED's vergisst mit anzulöten :wink:
Nee, alles schön der Reihe nach und schön geordnet, dann wird es schon klappen, dass der Trecker früher oder später über die Gleise rollert.

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Montag 30. Oktober 2017, 22:30 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Hallo Freunde

Mal ein kleines Lebenszeichen von dem Projekt hier...
TT-Toni hat geschrieben:

Nee, alles schön der Reihe nach und schön geordnet, dann wird es schon klappen, dass der Trecker früher oder später über die Gleise rollert.

Also er rollte zwar, aber nicht so, wie angedacht war.
Durch den Verbau des vorderen Laufgestelles wurde die Traktion dermaßen ungünstig beeinflusst, dass sich das "Treckerchen" nunmehr gerade noch so selber vorwärts bewegen konnte und anziehen von Wagen war bzw. ist überhaupt nicht mehr zu denken :extracry2:
Ein umarbeiten der vorderen Laufachse war leider nicht möglich, ohne dass die Spannungsabnahme dadurch deutlich reduziert bzw. gänzlich unmöglich ist.
Und so, wenn er nur über die hintere Laufachse seinen Strom von den Gleisen bekommt, fährt der Trecker nur widerwillig bzw. gar nicht, wenn da noch was hinten dran bammelt an Wagen.
Es wird also wohl doch darauf hinauslaufen, das der Traktor durch einen Geisterwagen bewegt wird und dadurch nicht so freizügig einsetzbar sein wird, wie zunächst angedacht war.:extracry2:
Also alles noch mal auf rollfähiges Standmodell umfrokeln und mittels Geisterwagen bewegen.
Schade, aber das wäre auch zu schön gewesen, wenn das so funktioniert hätte, wie ich es mir eigentlich vorgenommen hatte.

Aber... ein "Gutes" hat die Sache zumindest. :D
Das Getriebe wurde dadurch frei für eine andere Traktorkonstruktion, die später per RC Steuerung bewegt wird :D
Dazu wird es aber dann später erst einen Bericht geben, wenn es davon etwas vorzeigbares gibt.
Bis jetzt liegt das Projekt nur in Einzelteilen herum und muss erst noch zusammengebaut werden.
Passt auf alle Fälle schon mal zusammen und schaut recht gut aus, was den Weiterbau betrifft.

Dateianhang:
DSC08980.JPG
DSC08980.JPG [ 72.08 KiB | 395-mal betrachtet ]
Dateianhang:
DSC08979.JPG
DSC08979.JPG [ 62.47 KiB | 395-mal betrachtet ]



Der Empfänger kommt dann mit ins Fahrerhaus und seine Spannung führt der Trecker dann im Akku mit, der im Anhänger zu liegen kommt.
Da stehen auch mehrere Varianten offen, normaler Drehschemelanhänger und auch ein Aufsattelanhänger...
Dazu aber später mehr in einem separatem Bericht (wenn ich Zeit dazu habe, das Teilchen weiter zu bauen)

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Nach oben   
 Betreff des Beitrags: Fahrzeug in 1:120
 Beitrag Verfasst: Dienstag 31. Oktober 2017, 01:07 
Offline
Forumane
Benutzeravatar

Registriert: Montag 9. Februar 2004, 14:21
Beiträge: 7313
Wohnort: 520 km südl.
Ich finde die Berichte sowie die Fotos hoch interessant. Eine Anregung hätte ich aber: Bitte lege beim Fotografieren doch z.B. ein Streichholz (oder eine Münze) daneben, damit man sich die "Größe" einfach besser vorstellen kann. Mir würde das enorm helfen, diese Arbeiten noch besser zu bewerten und zu bewundern.

Freundliche Grüße aus Darmstadt
Datterich

_________________
Hier trifft man manchmal Leute, die gar keinen Zug vertragen ...


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Dienstag 31. Oktober 2017, 01:10 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Na mal schauen, ob ich nächstes mal daran denke :wink:

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Nach oben   
 Betreff des Beitrags: Re: Mehrweg Fahrzeug ZT300 ZMF in 1:120
 Beitrag Verfasst: Mittwoch 1. November 2017, 08:44 
Offline
Forumane
Benutzeravatar

Registriert: Montag 28. Februar 2011, 21:21
Beiträge: 594
Moin...

Da, ich hab mal nen etwas älteren Euro dazugelegt :wink:

Dateianhang:
DSC08981.JPG
DSC08981.JPG [ 73.67 KiB | 367-mal betrachtet ]
Dateianhang:
DSC08982.JPG
DSC08982.JPG [ 68.35 KiB | 367-mal betrachtet ]


Für mehr hat's zeitlich leider nicht gelangt... :wink:

_________________
NeTTe Grüße vom Toni

> DIES < und > DAS < hilft Leben retten!


Nach oben   
 Betreff des Beitrags: Fahrzeug in 1:120 mit Vergleich
 Beitrag Verfasst: Mittwoch 1. November 2017, 09:01 
Offline
Forumane
Benutzeravatar

Registriert: Montag 9. Februar 2004, 14:21
Beiträge: 7313
Wohnort: 520 km südl.
... danke ... jetzt kann man sich viel besser vorstellen, wie "groß" die Modelle in Wahrheit sind :idea:


Freundliche Grüße an alle Feinmotoriker
Datterich

_________________
Hier trifft man manchmal Leute, die gar keinen Zug vertragen ...


Nach oben   
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 
 Seite 1 von 1 [ 15 Beiträge ] 




Foren-Übersicht » Miniatur Wunderland Hamburg » Car-System & RC Modellbau


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

 
 

 
Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach: