Märklin 3021 Problem

Für alle Diskussionen rund um analoge Modellbahntechnik
Antworten
Tobs
Forumsgast
Beiträge: 3
Registriert: Sonntag 24. November 2019, 13:50

Märklin 3021 Problem

Beitrag von Tobs » Sonntag 24. November 2019, 14:05

Hallo,

ich hab die alte Eisenbahn meines Vaters wieder aufgebaut, da meine beiden Töchter nun alt genug sind um damit zu spielen und zu basteln.

Nun habe ich aber ein Problem mit der 3021.
Ab und zu fährt Sie ein Stück, aber dann hängt wieder der Umschalter. Mit der Feder habe ich schon alles probiert.

Hier ein kleines Video des Problems

https://www.dropbox.com/sh/18blh2p55u4 ... 6tHa?dl=0

Ich hoffe ihr könnt mir helfen.

Benutzeravatar
Stephan D.
Forumane
Beiträge: 4242
Registriert: Sonntag 11. Januar 2004, 10:58
Wohnort: Zuhause

Re: Märklin 3021 Problem

Beitrag von Stephan D. » Montag 25. November 2019, 17:24

Hallo Tobs!

So wie es aussieht ist eine völlig falsche (= zu große) Feder am Umschalter eingebaut. Besorge Dir beim nächsten Modellbahnhändler ein Tütchen Schaltschieberfedern Art.Nr. 7194 (Inhalt 5 Stück) und baue eine davon ein. Dann sollte nach etwas Justage der Umschalter wieder funktionieren.

Gruß
Stephan
H0: Wechselstrom + Gleichstrom
G: nur US (D&RGW)

Benutzeravatar
Maik Costard
MiWuLa Mitarbeiter
Beiträge: 2471
Registriert: Dienstag 19. Oktober 2004, 08:51
Wohnort: Elmshorn

Re: Märklin 3021 Problem

Beitrag von Maik Costard » Mittwoch 27. November 2019, 14:32

Moin,der Motor ist dreckig und das Getriebe schwergängig. Motor und Getriebe reinigen und eine neue Feder einbauen, dann läuft das gute Stück wie am ersten Tag.
Schönen Gruß
Maik
Die blaue Schrift sind Links zum draufklicken

Tobs
Forumsgast
Beiträge: 3
Registriert: Sonntag 24. November 2019, 13:50

Re: Märklin 3021 Problem

Beitrag von Tobs » Mittwoch 27. November 2019, 22:38

Motor und Getriebe hab ich schon gereinigt. Dann bestell ich mal neue Federn. Vielen Dank schon mal

Tobs
Forumsgast
Beiträge: 3
Registriert: Sonntag 24. November 2019, 13:50

Re: Märklin 3021 Problem

Beitrag von Tobs » Sonntag 1. Dezember 2019, 10:49

So...neue Feder ist drin und neuer Schleifer ist dran aber es ändert sich nichts. Kann der Umschalter defekt sein?

Antworten