Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Für alle Diskussionen rund um analoge Modellbahntechnik
Antworten
ohneleine

Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von ohneleine » Freitag 27. Juli 2007, 11:37

Hallo und guten Tag, ich habe letzte Woche einen ICE 1 (8771) von Märklin Spur Z mini-club ersteigert.

Mein Vorgänger hat den ICE wohl mit einem Salat verwechselt ihn und in Öl ertränkt. Nach gründlicher Reinigung im Ultraschallreiniger ist er nun wieder fit…

BIS AUF……

…er ist wohl zu leicht, denn keiner der Triebköpfe schafft es den Zug zu bewegen. Die Motoren laufen auf Hochtouren und ohne Anhänger und dem zweitem Triebkopf rennt das Teil nur so über die Gleise. Doch sobald die Anhänger und der zweite Triebkopf angehängt sind, kommt der Triebkopf keinen Millimeter weiter. Lege ich ein Gewicht (durch Zufall eine Rolle Lötzinn drauf gelegt) auf den Triebkopf, fährt er einwandfrei. Hat(te) jemand das gleiche Problem und kann mir einen Tipp geben? Haftreifen gibt es - meines Wissens - nicht für Spur Z. Und Platz für zusätzliches Gewicht ist auch nicht.

Märklin konnte mir auch nicht weiter helfen – kann aber doch nicht sein, dass das der einzige ICE ist, bei dem dieses Problem auftritt…

Wäre schade, wenn der ICE nur im Bahnhof stehen müsste...

guenter

Beitrag von guenter » Freitag 27. Juli 2007, 15:33

hallo ohneleine,
haftreifen - falls du sie wirklich benötigst - gibt es be JÖRGER.
aber ich kann mir nicht vorstellen daß es daran liegt. vielleicht blockieren
die zwischenwagen oder der zweite triebkopf.
guenter

ohneleine

Beitrag von ohneleine » Samstag 28. Juli 2007, 17:35

Danke für den Tipp mit dem blockieren von Triebkopf oder Zwischenwagen. Laut märklin fährt immer nur ein Triebkopf - je nach Richtung, d.h. sie laufen nicht gleichzeitig. Ich hab so einen Triebkopf mal gewogen... Mit 32gr. ist er leichter als eine BR216... Ich denke es liegt am Gewicht - aber wie ich das lösen soll, weiß ich noch nicht. Ich werde mich mal wegen der Haftreifen an JÖRGER wenden.

Ich hab mir mal den Lötkolben genommen und einen Motor umgepolt so dass beide Triebköpfe gleichzeitig in die selbe Richtung fahren - das hat geklappt, allerdings kann er dann nicht mehr in die andere Richtung fahren und die roten Schlußleuten funktionieren auch nicht mehr - also auch nicht die Lösung...

Über weiter Tipps bin ich natürlich dankbar :roll:

Benutzeravatar
martin
Forumane
Beiträge: 2299
Registriert: Freitag 3. Januar 2003, 09:25
Wohnort: Velbert

Beitrag von martin » Samstag 28. Juli 2007, 18:22

Es läuft immer nur der in Fahrtrichtung vordere Triebkopf. Also mein ICE 8871 läuft problemlos, allerdings ist es ganz wichtig, das sowohl die Triebwagen als auch die Zwischenwagen absolut leichtgängig sind. Hast du schon mal die beiden Triebköpfe gereinigt (entharzt)?
Martin (der Z-Bahner) Moderator am Stammtisch und in den Foto-Foren

ohneleine

LÖSUNG GEFUNDEN !!!

Beitrag von ohneleine » Montag 30. Juli 2007, 10:38

Danke für den Tipp mit dem Entharzen aber wie ich anfangs schrieb, habe ich den ICE im Ultraschallreiniger gereinigt (zerlegt natürlich). Einzeln laufen die Triebköpfe auch einwandfrei... Sobald sie etwas zu ziehen haben, drehen die Räder durch und wenn ich etwas Druck von oben ausübe, fährt er dann ja auch. Es sieht aber doof aus, wenn ich da ein Gewicht drauf klebe :lol:

Ich hab auch schon mal die Zwischenwagen weggelassen - nix, die Triebköpfe sind nicht in der Lage sich gegenseitig zu ziehen :cry:

Sollte zwar egal sein aber ich erwähne hier mal kurz, dass ich nicht mit Oberleitung fahre (noch nicht - so weit bin ich noch nicht...).

Lösung gefunden!!!

Ich hab die Anhänger auf die Gleise gestellt und dabei festgestellt, dass die Lampen an sind (hatte den Trafo nicht ausgeschaltet...). Nun stellte sich mir die Frage: Warum ist an den Kupplungen ein Kupferblättchen, wenn es nicht zur Beleuchtung der Wagen dient... Es dient der Kommuniktion zwischen erstem und zweitem Triebkopf. Ein Blättchen war so verbogen dass es die Kontakte nicht berührte und somit kein Signal an den zweiten Triebkopf geben konnte. Kurz zurechtgebogen, nun fahren beide Triebköpfe gleichzeitig... aber den Hügel schafft er noch nicht :cry: hab ich wohl etwas steil gemacht und muss da noch mal korrigieren.

Danke an alle, die sich mit mir den Kopf zerbrochen haben

Z-Kofferbahn
Forumsgast
Beiträge: 1
Registriert: Donnerstag 7. Dezember 2017, 20:27

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von Z-Kofferbahn » Donnerstag 7. Dezember 2017, 20:35

Servus aus München,für deinen ICE gibt es Haftreifen !!
Und zwar bei der Firma System Jörger in Puchheim bei Fürstenfeldbruck !
Da kostet 1 Achse mit Haftreifen ca.5 Euro im Austausch!!
Was das beschweren betrifft:Es gibt das sogenannte Arzt oder Walzblei!Das kannst du mit dem Hammer so zurechtklopfen,das es passend ist !!Aber:Das Blei bitte gut mit Textilklebeband abisolieren !!Sonnst geht der Rauch auf!!
Grüse aus München und viel Erfolg Alois

Benutzeravatar
günni
Forumane
Beiträge: 19280
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von günni » Donnerstag 7. Dezember 2017, 20:53

Moin,
vor 10 Jahren lief hier das letzte Post und der Urposter war vor 2 Jahren das Letzte mal angemeldet...

Benutzeravatar
Stephan D.
Forumane
Beiträge: 4232
Registriert: Sonntag 11. Januar 2004, 10:58
Wohnort: Zuhause

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von Stephan D. » Freitag 8. Dezember 2017, 17:40

Hallo Alois!

Nur aus Interesse: gab es die Ausrufezeichen im Sonderangebot oder gibt es sonst einen besonderen Grund für die zahlreiche Verwendung derselben?

fragt sich neugierig
Stephan
H0: Wechselstrom + Gleichstrom
G: nur US (D&RGW)

Benutzeravatar
martin
Forumane
Beiträge: 2299
Registriert: Freitag 3. Januar 2003, 09:25
Wohnort: Velbert

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von martin » Montag 11. Dezember 2017, 10:01

Mal wieder was zur Netiquette:

Da kommt ein "Neuer" im Forum daher und schreibt seinen ersten Beitrag zgegeben in einem Thread der zugegeben schon ein bisschen (viel) älter ist, der aber inhaltlich zu seinem eigenen Metier (Z) passt und bei dem er meint etwas beitragen zu können.

Und schon fallen zwei "Altgediente" über ihn her :(

@Günni und Stephan: Was soll das?

@Alois: Willkommen im Forum und lass Dich nicht entmutigen!
Martin (der Z-Bahner) Moderator am Stammtisch und in den Foto-Foren

Benutzeravatar
Stephan D.
Forumane
Beiträge: 4232
Registriert: Sonntag 11. Januar 2004, 10:58
Wohnort: Zuhause

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von Stephan D. » Dienstag 12. Dezember 2017, 16:37

Lieber Martin!

Lies doch nochmal Deinen "hilfreichen" Beitrag, fasse Dich an die eigene Nase und senke beschämt Dein Haupt. Denn wer bist Du daß Du hier den großen Tadler spielen darfst? Wie steht schon in der Bibel geschrieben: "Wer ohne Sünde ist werfe den ersten Stein". Wer hat die hier zum "Rächer den Neuen" ernannt? Du musst weder lesen noch kommentieren was andere hier schreiben, besonders wenn ausser Gemecker rein gar nichts zum Thema bei Dir zu lesen ist. Denke mal darüber nach.

Im Übrigen war mein Beitrag ein wenig ironisch gemeint. In meinen Augen ist es schon etwas merkwürdig wenn ein Neuling der Meinung ist jeden seiner Sätze (ausser dem Gruß) mit mindestens einem Ausrufezeichen zu versehen. So wichtig war dieser Beitrag nun auch nicht.

ohne Gruß dafür mit Kopfschütteln
Stephan
H0: Wechselstrom + Gleichstrom
G: nur US (D&RGW)

Benutzeravatar
domreuter
Forumane
Beiträge: 652
Registriert: Dienstag 1. Juli 2003, 11:08
Wohnort: Flörsheim am Main

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von domreuter » Montag 8. Januar 2018, 14:27

Stephan D. hat geschrieben:"Wer ohne Sünde ist werfe den ersten Stein"
Du betrachtest Dich also als frei von Sünde?

Ohne mich jetzt in der Sache auf eine Seite zu schlagen - hier wird mit zweierlei Maß gemessen...

Grüße

Dominik
Man hat nur soviel Stress wie man sich machen lässt.

norbert211
Forumsgast
Beiträge: 1
Registriert: Sonntag 16. Juni 2019, 12:15

Re: Spur Z ICE 1 (8771) zu leicht??? Räder drehen durch...

Beitrag von norbert211 » Sonntag 16. Juni 2019, 12:21

Hallo, ...durchdrehende Räder.
Ich habe kürzlich festgestellt, beim Einsetzte der Getriebewellen...die Lager haben bei 8871 eine Fläche, sie sind nicht rund. Die flache Fläche muß beim Einpassen der Welle oben sein, dann greifen die Zahnräder auf das Motorritzel. Genau einpassen und Isolierung drauf und schon greifen die Räder.
Guß
Norbert

Antworten