LED an analogen Motor

Alles rund um Computertechnik, LEDs, und und und....
Antworten
Benutzeravatar
mobafan_xyz
Stammgast
Beiträge: 182
Registriert: Freitag 3. April 2015, 09:34

LED an analogen Motor

Beitrag von mobafan_xyz » Donnerstag 30. Juni 2016, 21:04

Hallo,

ich habe an den Motor der Drehscheibe 7186 zur Beleuchtung des Drehscheibenhäuschens eine LED angeschlossen 12v - 19V , Plus an den Motoranschluss, Masse an den Metallrahmen der Drehscheibenhäuschens.

Die LED hat sich nach 2 Tagen verabschiedet..:-(( ( bereits 2 Stck. )

was mache ich falsch ??

mfg Arno
Gruß Arno

Benutzeravatar
günni
Forumane
Beiträge: 19101
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: LED an analogen Motor

Beitrag von günni » Donnerstag 30. Juni 2016, 21:24

Moin,
welchen Vorwiderstand hast Du verwendet? Hast Du eine Diode der LED vorgeschaltet?

Benutzeravatar
mobafan_xyz
Stammgast
Beiträge: 182
Registriert: Freitag 3. April 2015, 09:34

Re: LED an analogen Motor

Beitrag von mobafan_xyz » Donnerstag 30. Juni 2016, 21:33

günni hat geschrieben:Moin,
welchen Vorwiderstand hast Du verwendet? Hast Du eine Diode der LED vorgeschaltet?

Hallo Günni,

diese LED, 3mm, fertig verkabelt, lt. Beschreibung das weiße Kabel ist Plus, am schwarzen Kabel ist der Widerstand eingelötet, für 12-19V habe ich mir gekauft :

http://www.ebay.de/itm/221947204236?_tr ... EBIDX%3AIT


gruß Arno
Gruß Arno

Benutzeravatar
günni
Forumane
Beiträge: 19101
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: LED an analogen Motor

Beitrag von günni » Donnerstag 30. Juni 2016, 21:44

Moin Arno,
So wie es ausschaut hat er den Vorwiderstand für 30 mA berechnet. Deftig.

Eine Schutzdiode hat der sich wohl gespart. Gerade die ist bei Betrieb mit Wechselspannung zwingend erforderlich. Wenn man nun das Bürstenfeuer des Motors und die daraus entstehenden Spannungsspitzen betrachtet, hat die LED keine lange Lebensdauer.

Bitte beachte meine PN

Benutzeravatar
Datterich
Forumane
Beiträge: 7798
Registriert: Montag 9. Februar 2004, 14:21
Wohnort: 520 km südl.

LED an analogen Motor

Beitrag von Datterich » Freitag 1. Juli 2016, 04:40

günni hat geschrieben:Bitte beachte meine PN
Günni, lass Dich bitte bloß nicht ärgern - das ist nicht meine Absicht :D

Freundliche Grüße nach D'dorf
Datterich
_________________
... der diesen OT-Beitrag ganz bewusst nicht per PN erstellt hat - was er normalerweise getan hätte
Zuletzt geändert von Datterich am Samstag 2. Juli 2016, 12:29, insgesamt 1-mal geändert.

Benutzeravatar
günni
Forumane
Beiträge: 19101
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: LED an analogen Motor

Beitrag von günni » Freitag 1. Juli 2016, 09:15

Moin,
weil es privat ist!

Benutzeravatar
Datterich
Forumane
Beiträge: 7798
Registriert: Montag 9. Februar 2004, 14:21
Wohnort: 520 km südl.

LED an analogen Motor

Beitrag von Datterich » Samstag 2. Juli 2016, 09:49

Günni, lass Dich bitte bloß nicht ärgern - das ist wirklich nicht meine Absicht :D
abriss.jpg
abriss.jpg (20.7 KiB) 730 mal betrachtet
Schönes Wochenende + liebe Grüße
Datterich
_________________
Was es alles gibt ... :idea: 8)
Zuletzt geändert von Datterich am Samstag 2. Juli 2016, 12:30, insgesamt 1-mal geändert.

Benutzeravatar
günni
Forumane
Beiträge: 19101
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: LED an analogen Motor

Beitrag von günni » Samstag 2. Juli 2016, 10:26

überlege, was PN heißt.

Ansonsten kein Kommentar.

Antworten