Adventskalender

Hier können Sie Fragen zur Ausstellung an das MiWuLa-Team stellen
Antworten
Senior
Forumsgast
Beiträge: 2
Registriert: Dienstag 5. Dezember 2017, 16:30

Adventskalender

Beitrag von Senior » Dienstag 5. Dezember 2017, 16:43

Hallo,
ich kann das jeweilige Video im Kalender nicht öffnen. Der Titel läuft zwar, aber das tägliche Video bleibt schwarz.
Daten: Windows 10 Home 1709
Browser: Firefox 57.01 - 64bit -
E-Mail-Programm: Thunderbird 52.5.0
Was tun?

Gruß
Senior

Benutzeravatar
günni
Forumane
Beiträge: 19220
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: Adventskalender

Beitrag von günni » Dienstag 5. Dezember 2017, 16:55

Moin,
der Donnervogel hat nichts damit zu tun. Am Fuchs liegt es auch nicht, bei mir werkelt der 57.01 problemlos. Bleibt nur noch Windoof 10. Da fällt mir ein, akzeptierst Du Kekse? Wenn nein, ändere mal die Einstellung im Fuchs.

Die Daten werden wohl erst zur NSA geschickt
:clown: :clown:

Benutzeravatar
Datterich
Forumane
Beiträge: 7858
Registriert: Montag 9. Februar 2004, 14:21
Wohnort: 520 km südl.

Adventskalender

Beitrag von Datterich » Dienstag 5. Dezember 2017, 17:04

Läuft nur der Ton des Advent-Videos normal und ist hörbar? Ist nur der Bildschirm "schwarz"?
Mit welcher Software spielst Du im normalen Leben andere Videos erfolgreich ab?


Freundliche Grüße
Datterich
Hier trifft man manchmal Leute, die gar keinen Zug vertragen ...

Benutzeravatar
Mr. E-Light
Forumane
Beiträge: 4529
Registriert: Dienstag 24. Februar 2004, 16:17
Wohnort: daheim

Re: Adventskalender

Beitrag von Mr. E-Light » Dienstag 5. Dezember 2017, 21:43

Ich tippe bei Firefox auf deaktivierte Javascripte. Müssten sich dann auch gezielt aktivieren lassen.

Aber wenn ansonsten Youtube problemlos läuft, einfach direkt un dem MiWuLa-Kanal rein schauen, da sind sie hochgeladen und in den Adventskalender eingebaut.

Senior
Forumsgast
Beiträge: 2
Registriert: Dienstag 5. Dezember 2017, 16:30

Re: Adventskalender

Beitrag von Senior » Mittwoch 6. Dezember 2017, 16:42

Hallo, günni, Datterich und Mr.E-Light,
danke für Eure schnellen Antworten.
Es lag an Firefox>Schutz vor Aktivitätenverfolgung. Hier hatte ich "strengen Schutz" eingestellt, nach Umstellung der Blockierlisten auf "grundlegenden Schutz" läuft alles.
Grüße an alle
Senior

Benutzeravatar
günni
Forumane
Beiträge: 19220
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Re: Adventskalender

Beitrag von günni » Mittwoch 6. Dezember 2017, 19:18

Moin,
danke für Deine Rückmeldung!

Antworten