Meine CarSystem-Fahrzeuge

Hier können Bilder von Modellbahnen und Modellautos eingestellt und besprochen werden.
Antworten
Gast

Meine CarSystem-Fahrzeuge

Beitrag von Gast » Montag 5. März 2007, 22:41

Bild
Mülltransporter

Bild
Einer der drei Busse

Bild
MB THW

Kamera: Canon EOS 400D

weitere Fotos: http://www.der-feiler.de/?page_id=18

Benutzeravatar
Uli
Forenurgestein
Beiträge: 1765
Registriert: Dienstag 7. Januar 2003, 10:30
Wohnort: Bad Ems
Kontaktdaten:

Beitrag von Uli » Montag 5. März 2007, 23:14

Schön gemachte Modellbilder, speziell der Schärfeverlauf gefällt mir.

Nur noch ein Tipp: ändere mal den Weißabgleich auf "Kunstlicht",
da die Farben doch leicht verfälscht sind.
*** Ei Gude, Uli ***

Bild

Benutzeravatar
Datterich
Forumane
Beiträge: 7862
Registriert: Montag 9. Februar 2004, 14:21
Wohnort: 520 km südl.

Meine CarSystem-Fahrzeuge

Beitrag von Datterich » Dienstag 6. März 2007, 08:03

... es sind doch weiße Fahrzeuge, Uli :)

Spaß bei Seite - wunderbare Modelle und tolle Fotos. Mehr als der Weißabgleich 'stört' mich das Fabrik-neubauweiß speziell beim Müllwagen. Derart frisch gewaschene Nutzfahrzeuge kann man ja fast als unnatürlich bezeichnen.

Anerkennende Grüße nach Merkendorf
Datterich
Hier trifft man manchmal Leute, die gar keinen Zug vertragen ...

Benutzeravatar
Harry
Forumane
Beiträge: 2356
Registriert: Dienstag 4. Februar 2003, 12:27
Wohnort: Mache gern Urlaub an der NordOstsee
Kontaktdaten:

Re: Meine CarSystem-Fahrzeuge

Beitrag von Harry » Dienstag 6. März 2007, 08:51

Datterich hat geschrieben:...derart frisch gewaschene Nutzfahrzeuge kann man ja fast als unnatürlich bezeichnen....
Einspruch, es handelt sich vemutlich um eine Abnahmefahrt, bei der eine Kommune das fabrikneue Fahrzeug übernimmt 8)


Viele Grüße
Harry

Björn
Forumane
Beiträge: 2122
Registriert: Montag 23. Juni 2003, 16:19
Wohnort: Löhne/Westf.
Kontaktdaten:

Beitrag von Björn » Dienstag 6. März 2007, 19:25

Ich möchte mich meinen Vorrednern anschließen, sehr gute Pics! Und was die Farben angeht: ich kenne das "Problem" nur zu gut. Es ist interessant was eine andere Einstellung ausmacht betreffend Farbwiedergabe.

Aber alles in allem, klasse!

Viele Grüße

Björn
10 Jahre Forumane hier im Forum (2003 - 2013) und begeisterter MiWuLa-Fan

Benutzeravatar
günni
Forumane
Beiträge: 19224
Registriert: Sonntag 19. Januar 2003, 11:00
Wohnort: Düsseldorf

Beitrag von günni » Dienstag 6. März 2007, 20:08

Moin Sven,
gute Bilder.
:D :D auch wenn es kein Film ist. :D :D

Antworten